Home > Cross Site Scripting > PhpGedView Multiple XSS Vulnerabilities

PhpGedView Multiple XSS Vulnerabilities

October 21st, 2007

Application: PhpGedView
Affected Version: PhpGedView 4.x
Vendor’s URL: Application download site
Bug Type: Cross Site Scripting
Risk Level: Low

Solution:
Edit the source code or contact to developer.

Cross Site Scripting

  1. No comments yet.
  1. No trackbacks yet.
You must be logged in to post a comment.