Home > Content Management, Cross Site Scripting > WordPress Google Analytics Plugin XSS

WordPress Google Analytics Plugin XSS

December 24th, 2009

Application: WordPress
Affected Version: version 3.2.4 and other versions
Vendor’s URL: Google Analytics Plugin
Bug Type: Cross Site Scripting
Risk Level: Medium

Solution:
Update to version 3.2.5.

Content Management, Cross Site Scripting

Comments are closed.