Home > Content Management, Cross Site Scripting > WordPress WP-UserOnline Plugin Script Insertion

WordPress WP-UserOnline Plugin Script Insertion

July 29th, 2010

Application: WordPress
Affected Version: Version 2.62 and other versions
Vendor’s URL: WP-UserOnline Plugin
Bug Type: Cross Site Scripting
Risk Level: Medium

Solution:
Update to version 2.70 or later.

Content Management, Cross Site Scripting

Comments are closed.