Home > Access Bypass, Content Management > Drupal Script Insertion and Security Bypass

Drupal Script Insertion and Security Bypass

June 28th, 2011

Application: Drupal
Affected Version: version 7.0.
Vendor’s URL: Drupal
Bug Type: Script Insertion and Security Bypass
Risk Level: Critical

Solution:
Update to version 7.1 or later.

Access Bypass, Content Management

Comments are closed.