Plone Multiple Vulnerabilities

November 26th, 2012

Application: Plone
Affected Version: Plone 2.x, 3.x, 4.x.
Vendor’s URL: Plone
Bug Type: Security Bypass, Cross Site Scripting, DOS, Brute force, System Access
Risk Level: Critical

Solution:
Apply patches.

Access Bypass, Content Management, Cross Site Scripting, Denial Of Service

Comments are closed.