Home > Content Management, Cross Site Scripting > WordPress Spider Catalog Plugin Two Script Insertion

WordPress Spider Catalog Plugin Two Script Insertion

November 26th, 2012

Application: WordPress
Affected Version: version 1.1 and other versions.
Vendor’s URL: Spider Catalog Plugin
Bug Type: Cross Site Scripting
Risk Level: Critical

Solution:
No official solution is currently available.

Content Management, Cross Site Scripting

Comments are closed.