Home > Content Management, File Inclusion > WordPress Gallery Plugin “load” Remote File Inclusion Vulnerability

WordPress Gallery Plugin “load” Remote File Inclusion Vulnerability

February 26th, 2013

Application: WordPress
Affected Version: version 1.4 and other versions.
Vendor’s URL: Gallery Plugin
Bug Type: Critical
Risk Level: File Inclusion

Solution:
No official solution is currently available.

Content Management, File Inclusion

Comments are closed.