WordPress Multiple Vulnerabilities

June 28th, 2013

Application: WordPress
Affected Version: version 3.5.1 and prior versions.
Vendor’s URL: WordPress
Bug Type: Security Bypass, Cross Site Scripting, Spoofing, Exposure of system information, DoS
Risk Level: Critical

Solution:
Update to version 3.5.2.

Access Bypass, Content Management, Cross Site Scripting, Information Disclosure

Comments are closed.