Home > Access Bypass, Content Management, Cross Site Scripting > WordPress Multiple Vulnerabilities

WordPress Multiple Vulnerabilities

September 30th, 2013

Application: WordPress
Affected Version: version 3.6 and prior versions.
Vendor’s URL: WordPress
Bug Type: Security Bypass, Cross Site Scripting, Spoofing, System access
Risk Level: Critical

Solution:
Update to version 3.6.1.

Access Bypass, Content Management, Cross Site Scripting

Comments are closed.