Home > Content Management, Cross Site Scripting > WordPress Blooog Theme jPlayer Cross-Site Scripting

WordPress Blooog Theme jPlayer Cross-Site Scripting

December 30th, 2013

Application: WordPress
Affected Version:
Vendor’s URL: Blooog Theme jPlayer
Bug Type: Cross-Site Scripting
Risk Level: Critical

Solution:
No official solution is currently available.

Content Management, Cross Site Scripting

Comments are closed.